авторские права

©2010 Xerox® Corporation. Все права защищены. Права на неопубликованные результаты защищены законодательством США. Содержание данной публикации запрещено копировать в любой форме без разрешения компании Xerox® Corporation.

Охрана авторских прав распространяется на все виды материалов и информации, защита которых разрешена существующим законодательством, в том числе на экранные материалы, полученные посредством программного обеспечения, например стили, шаблоны, значки, изображения и т. п.

XEROX®, XEROX и Design®, Phaser®, CentreWare®, PrintingScout®, Walk-Up®, WorkCentre®, FreeFlow®, SMARTsend®, Scan to PC Desktop®, ColorQube, Global Print Driver® и Mobile Express Driver являются товарными знаками Xerox® Corporation в США или в других странах.

Версия документа: 1,0, апрель 2010 г.


Описание утилиты сканирования Xerox®

Утилита сканирования Xerox® позволяет работать с файлами изображения, отсканированными в ваш компьютер. Вы можете:

  • Создавать шаблоны для использования при сканировании изображений в ваш компьютер; см. вкладку Настройки сканирования. В каждом шаблоне указываются используемые настройки сканирования. Также вы можете создавать шаблоны для автоматического сканирования изображений в определенные папки.
  • Просматривать изображения, отсканированные в ваш компьютер, копировать файлы изображений в папки, указывать их в качестве вложений в сообщения электронной почты или удалять их; см. вкладку Копирование в папку и вкладку Сканирование в эл. почту.


Эскизы

Эскизы представляют собой маленькие картинки отсканированных изображений на вкладке Сканирование в эл. почту и на вкладке Копирование в папку.

Рядом с каждым эскизом отображено имя, назначенное изображению, разрешение и размер файла.

При наведении курсора на эскиз появится всплывающее сообщение, включающее следующую информацию:

  • Цветное или черно-белое изображение.
  • Тип отсканированного изображения (фотографии, графика, текст или смешанное изображение).
  • Стороны отсканированного оригинала.
  • Формат файла, например PDF или TIFF.
  • Формат страницы оригинала.
  • Разрешение.
  • Размер файла.

Двойной щелчок мышью на эскизе позволяет открыть отсканированное изображение в программе просмотра изображений по умолчанию, подходящей для данного формата файла, или приведет к появлению запроса для выбора приложения для использования.


Вкладка «Сканирование в эл. почту»

На вкладке Сканирование в эл. почту показаны эскизы изображений, отсканированных в ваш компьютер. Вы можете скопировать их в сообщение электронной почты, удалить их или сохранить их в папке, указанной на вкладке Копирование в папку. Вы можете копировать изображение в несколько папок и сообщений электронной почты, потому что эскиз изображения будет оставаться на данной вкладке до тех пор, пока вы его не удалите.

  • Профили эл. почты: Для сохранения часто используемых настроек электронной почты вы можете создать профили электронной почты. В данном раскрывающемся списке содержатся имена сохраненных профилей электронной почты. Для просмотра сохраненного Базового имени вложения и настроек электронной почты выберите профиль электронной почты. Вы можете также удалить профиль.
  • Базовое имя вложения: Введите базовое имя вложения, которое будет использоваться для наименования отсканированных изображений. Утилита сканирования Xerox® автоматически добавляет базовое имя к имени файла изображения и демонстрирует имя вложения после Примера.

    Примечание. Например, при сканировании изображения 27 апреля 2009 года в 10:15:09 в формате PDF и введении нового имени файла в поле Базовое имя вложения фактическое имя файла принимает вид: report_2009-04-27_10-15-09.pdf.

  • Кому: Укажите адрес электронной почты. Вы можете указать дополнительные адреса электронной почты, разделяя их точкой с запятой (;), запятой (,), или пробелом ( ).
  • Копия: Если вам необходимо скопировать другие адреса электронной почты, укажите эти адреса в данном поле. Вы можете указать дополнительные адреса электронной почты, разделяя их точкой с запятой (;), запятой (,), или пробелом ( ).
  • Тема: Введите текст (если необходимо), который нужно включить в строку темы сообщения электронной почты.
  • Сообщение: Введите текст (если необходимо), который нужно использовать в качестве текста сообщения электронной почты.
  • Удалить отсканированное изображение: Нажмите эту кнопку, чтобы удалить выбранное изображение. Эскиз изображения удаляется также с вкладки Копирование в папку.
  • Копировать в эл. почту: Нажмите эту кнопку, чтобы отправить выбранные изображения в виде приложений к новому сообщению электронной почты.


Передача отсканированных изображений по электронной почте

Для передачи отсканированных изображений в качестве приложения к сообщению электронной почты необходимо перейти на вкладку Сканирование в эл. почту.

Примечание. В число поддерживаемых почтовых клиентов входят Outlook и Outlook Express.

Для сохранения часто используемых настроек электронной почты вы можете создать профили электронной почты. Для передачи отсканированных изображений в сообщении электронной почты с помощью профиля электронной почты:

  1. На вкладке Сканирование в эл. почту выберите изображение, которое вы хотите передать. Если вы хотите выбрать несколько изображений, щелкайте мышью эскизы изображений, удерживая нажатой клавишу Ctrl.
  2. В раскрывающемся списке Профили эл. почты выберите желаемый профиль, чтобы посмотреть сохраненные для него настройки.
  3. Если необходимо, вы можете изменить Базовое имя вложения или настройки электронной почты.
  4. Нажмите кнопку Копировать в эл. почту, чтобы открыть приложение электронной почты с выбранными изображениями, прикрепленными к новому сообщению электронной почты.
  5. Внесите все необходимые изменения в сообщение электронной почты и передайте его.

Для передачи отсканированных изображений в сообщении электронной почты без использования профиля:

  1. На вкладке Сканирование в эл. почту выберите изображение, которое вы хотите передать. Если вы хотите выбрать несколько изображений, щелкайте мышью эскизы изображений, удерживая нажатой клавишу Ctrl.
  2. В поле Базовое имя вложения введите имя вложения. Утилита сканирования Xerox® автоматически добавляет базовое имя к имени файла изображения и демонстрирует имя вложения после Примера.

    Примечание. Например, при сканировании изображения 27 апреля 2009 года в 10:15:09 в формате PDF и введении нового имени файла в поле «Базовое имя вложения» фактическое имя файла принимает вид: report_2009-04-27_10-15-09.pdf.
  3. В поле Кому укажите адрес электронной почты. Вы можете указать дополнительные адреса электронной почты, разделяя их точкой с запятой (;), запятой (,), или пробелом ( ).
  4. Если вам необходимо скопировать другие адреса электронной почты, укажите эти адреса в поле Копия. Вы можете указать дополнительные адреса электронной почты, разделяя их точкой с запятой (;), запятой (,), или пробелом ( ).
  5. Если вы хотите указать тему электронного письма, введите необходимый текст в поле Тема.
  6. Если вы хотите ввести текст электронного письма, сделайте это в поле Сообщение.
  7. Нажмите кнопку Копировать в эл. почту, чтобы отправить выбранные изображения в виде приложений к новому сообщению электронной почты.


Создание и удаление профилей электронной почты

Для сохранения часто используемых настроек электронной почты вы можете создать профили электронной почты на вкладке Сканирование в эл. почту. Если вы хотите передать отсканированные изображения в сообщении электронной почты, для просмотра настроек электронной почты выберите профиль.

Для создания профиля электронной почты:

  1. В поле Профили эл. почты введите имя профиля.
  2. В поле Базовое имя вложения введите имя вложения для изображений. Утилита сканирования Xerox® автоматически добавляет базовое имя к имени файла изображения и демонстрирует имя вложения после Примера.

    Примечание. Например, при сканировании изображения 27 апреля 2009 года в 10:15:09 в формате PDF и введении нового имени файла в поле «Базовое имя вложения» фактическое имя файла принимает вид: report_2009-04-27_10-15-09.pdf.
  3. Укажите адреса электронной почты получателей в полях Кому и Копия. Для разделения адресов электронной почты используйте точку с запятой (;), запятую (,), или пробел ( ).
  4. Если необходимо, введите текст темы сообщения электронной почты в поле Тема и текст самого письма в поле Сообщение.
  5. Нажмите кнопку Сохранить. Имя профиля добавляется в раскрывающийся список Профили эл. почты.

Для удаления профиля электронной почты:

  1. В раскрывающемся списке Профили эл. почты выберите профиль, который вы хотите удалить.
  2. Нажмите кнопку Удалить.
  3. Подтвердите удаление данного профиля.


Вкладка «Копирование в папку»

На вкладке Копирование в папку отображаются эскизы изображений, отсканированных на компьютер. Изображения можно сохранить в папке, удалить или скопировать в сообщение электронной почты (с вкладки Сканирование в эл. почту. Изображение можно копировать в несколько папок или сообщений электронной почты, потому что его эскиз будет оставаться на данной вкладке до тех пор, пока не будет удален.

  • Профили папки: для сохранения информации о папках, часто используемых для сохранения изображений, можно создавать профили папок. В данном меню содержатся имена сохраненных профилей папок. Для просмотра сохраненного базового имени файла и настроек папки выберите соответствующий профиль. Кроме того, можно удалить профиль.
  • Базовое имя файла: введите базовое имя вложения для присвоения имен отсканированным изображениям. Утилита сканирования Xerox® автоматически добавляет базовое имя к имени файла изображения и указывает имя вложения после слова Пример.

    Примечание. Например, если изображение сканируется 27 апреля 2007 года в 10:15:07 в формате PDF и вводится новое имя файла «report» в поле Базовое имя файла, то фактическое имя файла принимает вид: report_2007-04-27_10-15-07.pdf.
  • Сохранить в папке: укажите папку для сохранения изображений или нажмите кнопку Обзор и выберите папку. Папка может находиться на компьютере или на других дисках, к которым есть доступ.
  • Удалить отсканированное изображение: служит для удаления отсканированных изображений с этой вкладки, а также с вкладки Сканирование в эл. почту.
  • Копирование в папку: служит для копирования выбранного изображения в указанную папку.


Сохранение изображений в папку

Для сохранения отсканированных изображений в определенной папке перейдите на вкладку Копирование в папку.

Для того чтобы сохранить информацию о папке, часто используемой для сохранения изображений, вы можете создать профили папки. Для сохранения отсканированных изображений в папку с использованием профиля папки:

  1. Выберите изображение на вкладке Копирование в папку. Если нужно выбрать несколько изображений, щелкайте на эскизах изображений, удерживая нажатой клавишу Ctrl.
  2. Нажмите Профили папки и выберите профиль, чтобы посмотреть его настройки.
  3. При необходимости можно изменить Базовое имя файла или местоположение папки.
  4. Чтобы скопировать выбранные изображения в данную папку, нажмите кнопку Копирование в папку.

Для сохранения отсканированных изображений в папку без использования профиля:

  1. Выберите изображение на вкладке Копирование в папку. Если нужно выбрать несколько изображений, щелкайте на эскизах изображений, удерживая нажатой клавишу Ctrl.
  2. Введите имя изображения в поле Базовое имя файла. Утилита сканирования Xerox® добавляет базовое имя к имени файла изображения и указывает имя файла после слова Пример.

    Примечание. Например, если изображение сканируется 27 апреля 2007 года в 10:15:07 в формате PDF и вводится новое имя файла report в поле Базовое имя файла, то фактическое имя файла принимает вид: report_2007-04-27_10-15-07.pdf.
  3. В поле Сохранить в папке укажите папку или нажмите кнопку Обзор и выберите папку. Папка может находиться на жестком диске компьютера или на других дисках, к которым есть доступ.
  4. Чтобы скопировать выбранные изображения в данную папку, нажмите кнопку Копирование в папку.


Создание и удаление профилей папки

Для сохранения информации о папке, часто используемой для сохранения изображений, создайте профили папки на вкладке Копирование в папку. Если нужно скопировать отсканированные изображения, выберите профиль для просмотра настроек папки.

Для создания профиля папки:

  1. Введите имя профиля папки в поле Профили папки.
  2. Введите базовое имя файла для изображений в поле Базовое имя файла. Утилита сканирования Xerox® добавляет базовое имя к имени файла изображения и указывает имя после слова Пример.

    Примечание. Например, если изображение сканируется 27 апреля 2007 года в 10:15:07 в формате PDF и вводится новое имя файла report в поле Базовое имя файла, то фактическое имя файла принимает вид: report_2007-04-27_10-15-07.pdf.
  3. В поле Сохранить в папке укажите папку или нажмите кнопку Обзор и выберите папку. Папка может находиться на жестком диске компьютера или на других дисках, к которым есть доступ.
  4. Для сохранения имени профиля папки в списке Профили папки нажмите Сохранить.

Для удаления профиля папки:

  1. Нажмите Профили папки и выберите профиль.
  2. Нажмите кнопку Удалить.
  3. Подтвердите удаление данного профиля.


Удаление отсканированных изображений

Для удаления отсканированного изображения с вкладки Scan to Email (сканировать в электронную почту) и вкладки Copy to Folder (копировать в папку):

  1. Выберите эскиз изображения, которое вы хотите удалить. Если вы хотите выбрать больше одного изображения, щелкайте на изображениях, удерживая в нажатом положении клавишу Ctrl.
  2. Щелкните на кнопке Delete Scanned Image (удалить отсканированное изображение).
  3. Подтвердите удаление изображения.


Вкладка «Настройки сканирования»

Вкладка Настройки сканирования служит для создания шаблонов, в которых указываются настройки сканирования. Это позволяет экономить время при сканировании. Для автоматического сохранения отсканированных изображений в конкретной папке в шаблоне следует указать эту папку.

Примечание. Если принтер не поддерживает выбранную настройку, применяется настройка по умолчанию.

Установка настроек сканирования:

  • Цвет отпечатков: выберите один из следующих вариантов цвета. При выборе варианта соответственно меняется изображение слева.
    • Авто: цвет изображений сканирования соответствует оригиналу.
    • Черно-белый: сканирование изображений в черно-белом режиме. При этом размеры файлов отсканированных изображений уменьшаются.
    • Цвет: сканирование изображений в цвете.
    • Шкала серого: сканирование цветных изображений в полутонах серого. При этом размеры файлов отсканированных изображений уменьшаются.
  • Формат оригинала: выберите формат страниц сканируемого оригинала или одну из следующих настроек:
    • Авто: для определения формата предварительно сканируется только первая страница.
    • Оригиналы разного формата: для определения формата предварительно сканируется каждая страница.
  • Разрешение: выберите разрешение для отсканированных изображений. Изменение разрешения сканирования может потребоваться в зависимости от того, как планируется использовать отсканированное изображение. Разрешение сканирования влияет на качество изображения и размер файла отсканированного изображения.
  • Тип оригинала: выберите тип оригинала в зависимости от того, содержит ли он преимущественно фотографии, графику, текст или их комбинацию. Данная настройка позволяет оптимизировать вид отсканированного изображения в зависимости от содержимого оригинала. При выборе варианта соответственно меняется изображение слева.
  • Формат файла: выберите формат для сохранения изображений, например PDF или TIFF. При выборе варианта соответственно меняется изображение слева.
  • Стороны сканирования: выберите сканирование одной стороны, обеих сторон или обеих сторон со поворотом второй страницы оригинала. При выборе варианта соответственно меняется изображение слева.

Сохранение отсканированных изображений:

  • Просмотреть изображение с помощью утилиты сканирования Xerox®: выбор просмотра изображения на вкладке Сканирование в эл. почту или Копирование в папку перед его отправкой в виде вложения по электронной почте или сохранением в папке.
  • Отправить изображение прямо в папку: автоматическое сохранение отсканированных изображений в конкретной папке без открытия их в утилите сканирования Xerox®. Необходимо ввести следующие настройки папки:
    • Базовое имя файла: введите базовое имя файла для присвоения имен отсканированным изображениям. Утилита сканирования Xerox® добавляет базовое имя к имени файла изображения (которое содержит дату и время сканирования изображения) и указывает имя файла после слова Пример.

      Примечание. Например, если изображение сканируется 27 апреля 2007 года в 10:15:07 в формате PDF и вводится новое имя файла report в поле Базовое имя файла, то фактическое имя файла принимает вид: report_2007-04-27_10-15-07.pdf.
    • Сохранить в папке: укажите папку для сохранения или нажмите кнопку Обзор и выберите папку. Папка может находиться на жестком диске компьютера или на других дисках, к которым есть доступ.
    • Сохранить копию в утилите сканирования Xerox®: отправка изображений в другие места хранения или по электронной почте. Эскизы изображений отображаются на вкладках Сканирование в эл. почту и Копирование в папку после сохранения копии в указанную папку.

      Если нужно сохранять изображения только в указанной папке, снимите этот флажок.

В меню Сохраненные конфигурации шаблона содержатся имена шаблонов. Можно создать шаблон или удалить шаблон. При сканировании изображений с принтера на компьютер можно выбрать на принтере один из этих шаблонов.


Создание шаблонов сканирования

Разворачивающийся список Saved Template Settings (сохраненные настройки шаблона) на вкладке Scan Settings (настройки сканирования) содержит имена ваших шаблонов сканирования.

Для создания нового шаблона сканирования:

  1. Внесите изменения в настройки сканирования, показанные на данной вкладке.
  2. Если вы хотите автоматически сохранять отсканированные изображения в определенной папке, выберите Send image directly to folder (передать изображение прямо в папку) и введите информацию по папке. В противном случае выберите Preview image in Xerox® Scan Utility (предварительный просмотр изображения с помощью утилиты сканирования Xerox®).
  3. Введите имя шаблона в поле под Saved Template Settings (сохраненные настройки шаблона).
  4. Щелкните на кнопке Save (сохранить).

    Имя нового шаблона будет добавлено в разворачивающийся список Saved Template Settings.


Удаление шаблонов сканирования

Разворачивающийся список Saved Template Settings (сохраненные настройки шаблона) на вкладке Scan Settings (настройки сканирования) содержит имена ваших шаблонов сканирования.

Для удаления шаблона сканирования:

  1. Выберите шаблон в разворачивающемся списке Saved Template Settings (сохраненные настройки шаблона).
  2. Щелкните на кнопке Delete (удалить).
  3. Подтвердите удаление шаблона.


Вкладка «О программе»

Кнопка «О программе»

Эта кнопка служит для отображения номера версии утилиты сканирования Xerox® и информации об авторских правах.


Импортирование изображения в приложение

Импортирование отсканированного изображения на компьютер:

  1. Запустите приложение и откройте файл, в который вы хотите поместить изображение.
  2. Выберите пункт меню для получения изображения.

    Например, для вставки изображения в документ Microsoft Word XP в меню Вставка, Рисунок, Со сканера или камеры выберите сканер и нажмите кнопку Специальная вставка.
  3. Выберите эскиз изображения для импортирования. Если нужно выбрать несколько изображений, щелкайте на изображениях, удерживая нажатой клавишу Ctrl.

    Примечание. Импортирование одновременно всех страниц многостраничного изображения TIFF или нескольких изображений в некоторых приложениях недоступно. Подробная информация приводится в описании приложения.
  4. Для импортирования изображения нажмите кнопку Извлечь.

    Примечание. Чтобы удалить выбранное изображение, нажмите кнопку Удалить.


Эскизы

Эскизы представляют собой маленькие картинки отсканированных изображений. Рядом с каждым эскизом указывается дата и время сканирования изображения.

При наведении курсора на эскиз появится всплывающее сообщение, включающее следующую информацию:

  • Цветное или черно-белое изображение.
  • Тип оригинала (фотографии, графика, текст или смешанное изображение).
  • Отсканированные стороны (1-сторонняя, 2-сторонняя, 2-сторонняя с поворотом стороны 2).
  • Разрешение.
  • Размер.


Свойства драйвера сканера

Для получения доступа к свойствам драйвера сканера:

  1. Перейдите в меню:
    • Пуск > Настройка > Панель управления
    • Пуск > Панель управления
  2. Дважды щелкните пункт Сканеры и камеры.
  3. Щелкните правой кнопкой мыши на многофункциональном устройстве и выберите пункт Свойства.

В данной справке обсуждаются следующие пользовательские вкладки:

  • Вкладка «Опции сканирования»
  • Вкладка «Настройки»
  • Вкладка «Опции администратора»


Вкладка «Опции сканирования»

Вкладка Опции сканирования позволяет задать настройки для работ сканирования по шаблону, указанному на вкладке Пользовательские настройки.

Примечание. Если принтер не поддерживает выбранную настройку, применяется настройка по умолчанию.

  • Цвет отпечатков: выберите один из следующих вариантов цвета.
    • Авто: цвет изображений сканирования соответствует оригиналу.
    • Черно-белый: сканирование изображений в черно-белом режиме. При этом размеры файлов отсканированных изображений уменьшаются.
    • Цвет: сканирование изображений в цвете.
    • Шкала серого: сканирование цветных изображений в полутонах серого. При этом размеры файлов отсканированных изображений уменьшаются.
  • Формат документа: выберите формат изображения, например PDF или TIFF.
  • Стороны сканирования: сканирование одной стороны, обеих сторон или обеих сторон со поворотом второй страницы оригинала.
  • Формат оригинала: выберите формат страниц сканируемого оригинала или одну из следующих настроек:
    • Авто: для определения формата предварительно сканируется только первая страница.
    • Оригиналы разного формата: для определения формата предварительно сканируется каждая страница.
  • Разрешение: выберите разрешение для отсканированных изображений. Изменение разрешения сканирования может потребоваться в зависимости от того, как планируется использовать отсканированное изображение. Разрешение сканирования влияет на качество изображения и размер файла отсканированного изображения.
  • Удалить изобр. после импорта: выбор отсканированного изображения для удаления из утилиты сканирования Xerox® после импортирования изображения в приложение.


Вкладка «Настройки пользователя»

Укажите имя для шаблона сканирования по умолчанию на вкладке Настройки пользователя.

  • Имя вашего шаблона: Отображается имя шаблона, основанное на имени пользователя, доменном имени и дополнительном суффиксе.
  • Дополнительный суффикс шаблона: Если вы хотите в конце имени шаблона по умолчанию включить суффикс, введите его в это поле.

Примечание. Для настройки дополнительных шаблонов пользуйтесь утилитой сканирования Xerox®. В шаблонах утилиты сканирования Xerox® указываются используемые параметры сканирования и папки назначения для отсканированных изображений.


Вкладка «Опции администратора»

На вкладке «Опции администратора» указывается IP-адрес или имя DNS многофункционального устройства. Если IP-адрес или имя DNS не было введено во время установки драйвера и вы обладаете правами администратора, введите IP-адрес или имя DNS сами. В противном случае эти данные доступны только для чтения.


Использование справки

Система справки содержит справочную информацию об использовании этого драйвера принтера.

Примечание. Некоторые функции поддерживаются только определенными принтерами, операционными системами или драйверами. Вы можете увидеть в списке больше функций или опций, чем поддерживает Ваша система.

На вкладке Содержание справочной системы:

  • Дважды щелкните по книге, чтобы открыть ее.
  • Щелкните по теме, которую вы хотите просмотреть.

Щелкните Назад (на панели инструментов) для возврата назад к темам, которые вы уже просмотрели.

На вкладке Указатель справочной системы выполните одно из следующих действий:

  1. Введите часть названия пункта указателя в поле верхней части вкладки; список автоматически прокрутится до этой части указателя.
  2. Выберите в списке нужный пункт указателя и затем нажмите кнопку Просмотр.
  3. Если в пункте указателя имеется несколько тем, то выберите заголовок нужной темы и затем нажмите кнопку Просмотр.

На вкладке Поиск справочной системы:

  1. Наберите слово для поиска в верхней части окна. Например:
    • Наберите бумага or источник для поиска любой темы, содержащей слово "бумага" или слово "источник".
    • Наберите либо бумага источник, либо бумага and источник для поиска любой темы, содержащей оба слова в любом порядке.
    • Наберите "источник бумаги" для поиска любой темы, содержащей фразу "источник бумаги" именно в этом порядке.
  2. Нажмите кнопку Список тем. Справочная система покажет темы, которые содержат эти слова.
  3. Выберите в списке нужную тему.
  4. Нажмите кнопку Просмотр.


Вкладка Security Settings (настройки безопасности)

Используйте вкладку Security Settings (настройки безопасности) для того, чтобы добавить необходимость вода пароля при сканировании в ваш компьютер.

Примечание: Данная вкладка доступна только для многофункциональных устройств Phaser.

Для настройки пароля:

  1. Поставьте метку в поле Require passcode for scanning to this computer (для сканирования в этот компьютер требовать пароль).
  2. Введите в поле Enter Passcode (введите пароль) 4-значное число, которое будет использоваться в качестве вашего пароля.
  3. Введите то же число в поле Confirm Passcode (подтвердите пароль).
  4. Для сохранения пароля щелкните на кнопке Save Passcode (сохранить пароль).

Для того чтобы отменить требования ввода пароля, снимите метку из поля Require passcode for scanning to this computer (для сканирования в этот компьютер требовать пароль).

Примечание: Если вы установили пароль для сканирования в ваш компьютер на вкладке User Settings (пользовательские настройки) в свойствах TWAIN TWAIN Properties вашего устройства, этот пароль отменяется паролем, установленным на вкладке Security Settings (настройки безопасности).